Seguridad archivos - SERED
  Área de Clientes
Cómo utilizar Anti-Malware and Brute-Force Firewall en WordPress

Cómo utilizar Anti-Malware and Brute-Force Firewall en WordPress

  La necesidad de mantener nuestro sitio web de WordPress libre de amenazas se hace cada vez mayor. Para ello lo recomendable es utilizar un buen anti-malware o un anti-virus que nos mantenga protegidos.   Anti-Malware Security and Brute-Force Firewall es un plugin muy utilizado y de gran confiabilidad. Es muy utilizado para la protección […]


Leer mas.. »
5 consejos para proteger su área de administración de WordPress

5 consejos para proteger su área de administración de WordPress

  ¿Está viendo una gran cantidad de ataques a su área de administración de WordPress? La protección de la zona de administración del acceso no autorizado le permite bloquear muchas amenazas comunes a la seguridad. En este artículo, vamos a mostrar algunos de los consejos básicos vitales para proteger su área de administración de WordPress.   Utilice […]


Leer mas.. »
Guía desactivar el acceso de WordPress utilizando email

Guía desactivar el acceso de WordPress utilizando email

En este post te voy a enseñar a desactivar el acceso de WordPress utilizando email. Utilizar el email para acceder a WordPress es un problema de seguridad, es prácticamente tan peligroso como utilizar “admin” de nombre de usuario. Desactivar el acceso a WordPress con el email Podrás desactivar esta función mediante el uso de algún plugin. Se puede […]


Leer mas.. »
Guía de seguridad en WordPress

Guía de seguridad en WordPress

Alrededor del 30% de los sitios web en todo el mundo han sido creados mediante WordPress. Por un lado puede ser muy positivo ya que, con esta notoriedad, se crea una comunidad de profesionales del sector que pueden ayudarse mediante foros, artículos, etc. Pero por el otro, será más fácil recibir ataques de usuarios que hagan que pierdas […]


Leer mas.. »
WordPress 4.7.0 y  4.7.1 vulnerable ,  actualiza Ya.

WordPress 4.7.0 y 4.7.1 vulnerable , actualiza Ya.

La semana pasada en varios medios se ha descubierto una vulnerabilidad grave de WordPress, y desde entonces una oleada de hackeos recorre las webs que usan Wordpress en sus  versiones 4.7.0 y 4.7.1. Versiones vulnerables de WordPress Afecta  a las versiones 4.7.0 y 4.71 , esto supone cientos de miles de webs actualmente. Recordamos que WordPress […]


Leer mas.. »